﻿<!DOCTYPE html>
<html lang="de-DE">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.wandermagazin.de/">
<link rel="shortcut icon" href="/fileadmin/smsdistribution/template/img/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/smsdistribution/template/img/favicon.ico" type="image/x-icon; charset=binary">
<title>Wandern statt Winterblues</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=2.0, user-scalable=yes">
<meta name="robots" content="index, follow">
<meta name="keywords" content="Wandern, Wanderweg, Radwandern, Wandertipp, Wanderroute, Wandertour, Deutschland">



	<link rel="stylesheet" type="text/css" media="all"  href="typo3temp/scriptmerger/compressed/head-f9a8fbf9dc95e3ef097a79a17755ee72.merged.gz.css" />
<meta name="geo.region" content="DE-Nordrhein-Westfalen" />
      <meta name="geo.placename" content="Rudolf-Diesel-Straße 14, 53859 Niederkassel, Deutschland" />
      <meta name="geo.position" content="50.782730;7.069960" />
      <meta name="ICBM" content="50.782730, 7.069960" />
<!-- CCBot 0 -->          <meta property="og:image" content="http://www.wandermagazin.de/fileadmin/user_upload/Header-Bilder/facebook_wandermagazin5.png" />
<meta property="og:updated_time" content="2017-11-27T15:23:41+0000" />
      <link rel="alternate" type="application/rss+xml" href="/rss.rdf" title="RSS-Feed" />
    <link rel="alternate" type="application/atom+xml" href="/atom.xml" title="Atom-Feed" />
    <link href="http://fonts.googleapis.com/css?family=Homemade+Apple" rel="stylesheet" type="text/css" />
    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
    	<script type="text/javascript" src="typo3temp/scriptmerger/compressed/head-4a0309d0af1b39a60800d0a73908b47e.merged.gz.js"></script>
<!-- End Cookie Consent plugin -->        </head>
<body class="default">




<main class="main unterseiten">

	<div id="div1" class="div1">&nbsp;</div>

	<a href="https://de-de.facebook.com/Wandermagazin" target="_blank"><div class="facebook"></div></a>

	<div class="headbereich">
		
<div class="clear header">
	<div class="wasserzeichen"></div>

	
	<header class="clear header" style="background-image:url(uploads/pics/Header-196_1920x1024x24_ALL_Kreidekueste_Kieler_Bach.png);">
		<div class="width1024 clear"><div class="quelle"><p>© TMV/Allrich</p></div></div>
	</header>

	<div class="width1024">

		<div class="bannerTop">
<div class="tx-lns-banners">
	
    
            <div class="lns-banners-zone" id="lns_banner_zone_6316765" data-type="lns_banner" data-zoneId="2"  style="width:1000px; height:60px"></div>
        

</div></div>

		
		

	</div>
</div>

<section class="width1024">
	<div class="ueberlapper">
		<div class="breadcrumb"> <span class="nextStep"><a href="news/">News</a></span> <span class="nextStep">Wandern statt Winterblues</span></div>
	</div>
</section>


<div class="head-width-banner">

<nav>
	<section class="width1024">
		<div class="navibackground"></div>
		<div class="navi">
			<a href="/"><div class="firmenlogo"></div></a>

			<!-- Mainnavi Start -->
			<ul><li id="menu_19"><a class="hasSub" href="javascript:void(0);">Heft / Abo</a><ul><li><a href="heft-abo/aboservice/">Aboservice</a></li><li><a href="heft-abo/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li><li><a href="heft-abo/vorschau-auf-die-naechste-ausgabe/">Vorschau auf die nächste Ausgabe</a></li><li><a href="heft-abo/heftarchiv/">Heftarchiv</a></li><li><a href="heft-abo/sonderhefte-specials/">Sonderhefte / Specials</a></li><li><a href="heft-abo/e-paper/">e-paper</a></li><li><a href="heft-abo/verkaufsstellen/">Verkaufsstellen</a></li></ul></li><li id="menu_23"><a class="hasSub" href="javascript:void(0);">Wanderplaner</a><ul><li><a href="wanderplaner/tourenportal/">Tourenportal</a></li><li><a href="wanderplaner/online-tourenguides/">online-TourenGuides</a></li><li><a href="wanderplaner/wanderregionen/">Wanderregionen</a></li><li><a href="wanderplaner/wanderempfehlungen-der-redaktion/">Wanderempfehlungen der Redaktion</a></li><li><a href="wanderplaner/deutschlands-schoenste-wanderwege/">Deutschlands Schönste Wanderwege</a></li><li><a href="messe-tournatur/">Messe TourNatur</a></li></ul></li><li id="menu_36"><a class="hasSub" href="javascript:void(0);">Ausrüstung</a><ul><li><a href="ausruestung/praxistest/">Praxistest</a></li><li><a href="ausruestung/gps-navigation/">GPS-Navigation</a></li><li><a href="ausruestung/kaufberatung/">Kaufberatung</a></li></ul></li><li id="menu_24" class="active"><a href="news/">News</a></li><li id="menu_25"><a class="hasSub" href="javascript:void(0);">Shop</a><ul><li><a href="nc/shop/abo-bestellung/">Abo-Bestellung</a></li><li><a href="shop/einzelheft-bestellung/" target="_self">Einzelheft-Bestellung</a></li></ul></li><li id="menu_26"><a href="suche/">Suche</a></li></ul>
			<!-- Mainnavi End -->

			

		</div>
	</section>
</nav>

<div class="bannerright">
<div class="tx-lns-banners">
	
    
            <div class="lns-banners-zone" id="lns_banner_zone_3701976" data-type="lns_banner" data-zoneId="8"  style="width:120px; height:600px"></div>
        

</div></div>

</div>
	</div>


	<section id="container">
		<!--TYPO3SEARCH_begin-->
		<div class="maincontent">
			<div class="width1024 clear">
				

				


	


    

<div class="news-single">
		

  

			<div class="box width12-12-desktop">
				<h1 class="title">Wandern statt Winterblues</h1>

				<div class="subline clear">
					<div class="category-date">
						
							<div class="category"><p>News</p></div>
						
						<div class="date"><p>27.11.2017</p></div>
					</div>

					<div class="socialmedia">
						<a href="javascript:;"  class="lns_facebookshareJS" title="Facebook"  rel="nofollow"><div class="facebook-"><i class="icon-facebook"></i></div></a>
						<a href="javascript:;" title="Diese Seite drucken" onclick="window.print(); return false;"><div class="print"><p><i class="icon-print"></i></p></div></a>
						<a href="javascript:;" title="weiterempfehlen" onclick="this.href = 'mailto:?subject=Artikel-Empfehlung%20auf%20www.wandermagazin.de&amp;body='+encodeURIComponent(location.href);" rel="nofollow"><div class="mail"><p><i class="icon-envelope"></i></p></div></a>
					</div>
				</div>

			</div>

			<section class="sliderarea">
				<section class="slider photo width12-12 clear" data-autoplay="false" data-autoplaytimer="6500">

					<section class="slides">
						<section class="content">

									


	<!-- fal media files -->
		
				
					

<section class="slide">
	<div class="photo">

        

			<a href="fileadmin/_processed_/csm_DWWT_-Foto-Winterwandern-3_05f67aeda4.png" rel="lightbox[myImageSet]" class="lightbox" title="Winterwandern für Groß und Klein © Manfred Sieber" >
				<img title="Winterwandern für Groß und Klein © Manfred Sieber" alt="Winterwandern für Groß und Klein © Manfred Sieber" src="fileadmin/_processed_/csm_DWWT_-Foto-Winterwandern-3_51cc8142ef.png" width="733" height="550" />
			</a>

		

	</div>

	
		<div class="box BU clear">
			<div class="BU-text clear">
				<div class="text"><p class="news-img-caption">Winterwandern für Groß und Klein © Manfred Sieber</p></div>
			</div>
			<div class="dreieck_oben"></div>
		</div>
	

</section>

				
				
				
		
				
					

<section class="slide">
	<div class="photo">

        

			<a href="fileadmin/_processed_/csm_DWWT_Foto-Winterwandern-2_05462c7a42.png" rel="lightbox[myImageSet]" class="lightbox" title="In der Gemeinschaft potenziert sich das Vergnügen rund um den Ochsenkopf © Manfred Sieber" >
				<img title="In der Gemeinschaft potenziert sich das Vergnügen rund um den Ochsenkopf © Manfred Sieber" alt="In der Gemeinschaft potenziert sich das Vergnügen rund um den Ochsenkopf © Manfred Sieber" src="fileadmin/_processed_/csm_DWWT_Foto-Winterwandern-2_d2d105b4b0.png" width="733" height="550" />
			</a>

		

	</div>

	
		<div class="box BU clear">
			<div class="BU-text clear">
				<div class="text"><p class="news-img-caption">In der Gemeinschaft potenziert sich das Vergnügen rund um den Ochsenkopf © Manfred Sieber</p></div>
			</div>
			<div class="dreieck_oben"></div>
		</div>
	

</section>

				
				
				
		
				
					

<section class="slide">
	<div class="photo">

        

			<a href="fileadmin/_processed_/csm_DWWT_Foto-Winterwandern_e2c39e6165.png" rel="lightbox[myImageSet]" class="lightbox" title="Alles strahlt und glitzert in der klaren Winterluft © Manfred Sieber" >
				<img title="Alles strahlt und glitzert in der klaren Winterluft © Manfred Sieber" alt="Alles strahlt und glitzert in der klaren Winterluft © Manfred Sieber" src="fileadmin/_processed_/csm_DWWT_Foto-Winterwandern_1893c6251e.png" width="733" height="550" />
			</a>

		

	</div>

	
		<div class="box BU clear">
			<div class="BU-text clear">
				<div class="text"><p class="news-img-caption">Alles strahlt und glitzert in der klaren Winterluft © Manfred Sieber</p></div>
			</div>
			<div class="dreieck_oben"></div>
		</div>
	

</section>

				
				
				
		




									






						</section>
					</section>

					
					

					<section class="thumbnailbilder">
						<div class="alleBilder"></div>
					</section>

					<section class="buttons">
						<button type="button" class="previous disabled" data-action="previous" title="zurück"><span class="access">zurück</span></button>
						<button type="button" class="next" data-action="next" title="vor"><span class="access">vor</span></button>
					</section>

				</section>
			</section>

			<div class="box width12-12-desktop">
				

				<div class="grundtext">

					

					
						
		<!--  Header: [begin] -->
			<h3>Dritter Deutscher Winterwandertag in der Ochsenkopfregion im Fichtelgebirge</h3>
		<!--  Header: [end] -->
			<div class="csc-textpic-text"><p><span style="color: rgb(148, 206, 235); font-weight: 700; ">Eis und Schnee verwandeln die Natur in glitzernde Winterwunderwelten.</span><span style="color: rgb(148, 206, 235); "><b>&nbsp;Bereits zum dritten Mal lädt eine Region zu sich ein, um das Wandern auf weißen Wegen zu einem unvergesslichen Erlebnis zu machen.</b></span></p></div><div class="csc-textpic csc-textpic-intext-left"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><figure class="csc-textpic-image csc-textpic-last"><a href="http://www.winterwandertag-ochsenkopf.de" target="_blank"><img src="fileadmin/_processed_/csm_Logo-DWWT2018_ca69ac92ad.png" width="170" height="169" alt=""></a></figure></div><div class="csc-textpic-text"><p>Die Region um den Ochsenkopf im Fichtelgebirge ist Ausrichter des<a href="http://www.winterwandertag-ochsenkopf.de" target="_blank" class="external-link-new-window"> </a><b><a href="http://www.winterwandertag-ochsenkopf.de" target="_blank" class="external-link-new-window">3. Deutschen Winterwandertages vom 17. bis 21. Januar 2018</a></b>. Die Landschaft, die als fränkische Wiege des Wintersports gilt, folgt damit Willingen als Gastgeberort nach. Die Gemeinden Bischofsgrün, Fichtelberg, Mehlmeisel und Warmensteinach rund um den 1024 Meter hohen Namensgeber der Erlebnisregion Ochsenkopf freuen sich, zusammen mit dem Fichtelgebirgsverein e.V., Gastgeber dieser großartigen Winterveranstaltung unter dem Dach des Deutschen Wanderverbands sein zu dürfen.&nbsp;</p></div></div><div class="csc-textpic-text"><p> Das Skigebiet rund um den Ochsenkopf ist eine in ihrer Tradition verwurzelte und gleichzeitig moderne Wintersportdestination für Familien und ruhesuchende Winterurlauber. Hier im Fichtelgebirge gibt es winterliche Vielfalt inmitten einer intakten Natur, dazu zehn Pistenkilometer, rund 280&nbsp; km DSV zertifizierte Loipen, ein umfangreiches Netz geräumter Winterwanderwege, drei Rodelbahnen, einen Snowboardpark, zwei Seilbahnen, elf Schlepplifte sowie zwei große Skischulen inklusive Ski- und Snowboardverleih.&nbsp;</p></div><div class="csc-textpic-text"><p> Wanderziele sind u.a. der Asenturm, höchstgelegene Einkehr Frankens mit beeindruckendem Panoramablick. Der Fichtelsee, zwischen den beiden Tausendern Schneeberg (1053 Meter) und Ochsenkopf gelegen, lockt im Winter mit einem schönen Rundweg entlang des zugefrorenen Sees. Neben den klassischen Winterwander- und Gesundheitswandertouren stehen auch die überaus beliebten Schneeschuhtouren auf dem Programm. Langläufer finden ein bestens präpariertes Loipennetz vor.</p>
<p>Am 17. Januar 2018 beginnt um 20 Uhr im Kurhaus Bischofsgrün der 3. Deutsche Winterwandertag mit einer Festveranstaltung. Neben den Wanderaktivitäten lockt auch ein spannendes Rahmenprogramm.&nbsp;</p></div><div class="m-space-s"><div class="greybar clear"><div class="csc-textpic csc-textpic-intext-right"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><figure class="csc-textpic-image csc-textpic-last"><a href="http://www.winterwandertag-ochsenkopf.de" target="_blank" title="Deutsche Winterwandertagsplakette"><img src="fileadmin/_processed_/csm_DWWT_Plakette-Foto_56132fbce2.png" width="280" height="330" alt="Deutsche Winterwandertagsplakette" title="Deutsche Winterwandertagsplakette"></a></figure></div><div class="csc-textpic-text"><p> Die Winterwandertagsplakette 2018 besteht aus dunklem Proterobas, eine für die Region typische Gesteinsart, die früher zur Glas-herstellung diente und bis 2009 am Ochsenkopf abgebaut wurde.</p>
<p>&nbsp;</p>
<p><b>Tourismuszentrale Fichtelgebirge e. V.</b></p>
<p>Gablonzer Str. 11, 95686 Fichtelberg, Tel. 09272/969030</p>
<p><a href="mailto:info@tz-fichtelgebirge.de">info@tz-fichtelgebirge.de</a></p>
<p><a href="http://www.tz-fichtelgebirge.de/" target="_blank"><span style="font-weight: 700; ">www.tz-fichtelgebirge.de</span></a></p>
<p><span style="font-weight: 700; "><a href="http://www.winterwandertag-ochsenkopf.de/" target="_blank">www.winterwandertag-ochsenkopf.de</a></span></p></div></div></div></div>
					

					

					

					<hr />

					<div class="news-related-wrap">
						

						

						

						

					</div>
				</div>
			</div>
    

</div>
		<!--  Header: [begin] -->
			<h3><a href="news/">Zurück zur Übersicht News</a></h3>
		<!--  Header: [end] -->
			
		<!--  Div element [begin] -->
			<div class="divider"><hr></div>
		<!--  Div element [end] -->
			
		<!--  Inclusion of other records (by reference): [begin] -->
			<div class="m-space-s"><div class="row "><div class="col-md-6   ">
		<!--  Inclusion of other records (by reference): [begin] -->
			<div class="greybar clear">
		<!--  Header: [begin] -->
			<h2><a href="http://www.wandermagazin.de/heft-abo/heftarchiv/" target="_self">Heftarchiv</a></h2>
		<!--  Header: [end] -->
			<p>Dieses Archiv gibt Ihnen Zugang zur aktuellen und zu vergangenen Printausgaben des Wandermagazins</p>
<div class="tx-lns-issuearchive">
	
    <!-- /lns_issuearchiv/Resources/Private/Templates/Issue/ListLatest.html -->
    
    <div class="last">
        
            <div class="items">
                
                    <div class="item" style="float:left;">
                        <div class="cover"><a href="nc/heft-abo/heftarchiv/ausgabe/2017/195/"><img src="fileadmin/user_upload/issues/_processed_/csm_001_u1-195_722x100x24_Rand_d0ddd84cec.png" width="126" height="175" alt="" /></a></div>
                        <h3 class="issuenr"><a href="nc/heft-abo/heftarchiv/ausgabe/2017/195/">Ausgabe 195</a></h3>
                        <h3 class="issue"><a href="nc/heft-abo/heftarchiv/ausgabe/2017/195/">Juli/August 2017</a></h3>
                    </div>
                
                    <div class="item" style="float:left;">
                        <div class="cover"><a href="nc/heft-abo/heftarchiv/ausgabe/2017/194/"><img src="fileadmin/user_upload/issues/_processed_/csm_00001_WaMa-194_869x1200_Rand_2_3aecd6f948.png" width="126" height="174" alt="" /></a></div>
                        <h3 class="issuenr"><a href="nc/heft-abo/heftarchiv/ausgabe/2017/194/">Ausgabe 194</a></h3>
                        <h3 class="issue"><a href="nc/heft-abo/heftarchiv/ausgabe/2017/194/">Mai/Juni 2017</a></h3>
                    </div>
                
                    <div class="item" style="float:left;">
                        <div class="cover"><a href="nc/heft-abo/heftarchiv/ausgabe/2017/193/"><img src="fileadmin/user_upload/issues/_processed_/csm_01_Wandermagazin-193_Rahmen_31cdf556fc.png" width="126" height="175" alt="" /></a></div>
                        <h3 class="issuenr"><a href="nc/heft-abo/heftarchiv/ausgabe/2017/193/">Ausgabe 193</a></h3>
                        <h3 class="issue"><a href="nc/heft-abo/heftarchiv/ausgabe/2017/193/">März/April 2017</a></h3>
                    </div>
                
                <div class="clear"></div>
            </div>
        
    </div>

</div></div>
		<!--  Inclusion of other records (by reference): [end] -->
			</div><div class="col-md-6   ">
		<!--  Inclusion of other records (by reference): [begin] -->
			<div class="greybar clear">
		<!--  Header: [begin] -->
			<h2><a href="http://www.wandermagazin.de/shop/abo-bestellung/" target="_self">Wandermagazin-Abonnement</a></h2>
		<!--  Header: [end] -->
			<div class="row "><div class="col-md-7   "><p>Die ganze Wanderlust zweimonatlich zu Ihnen nach Hause: Wandermagazin im Abonnement!</p><ul><li class="aufzaehlungPfeil"><a href="nc/shop/abo-bestellung/" class="internal-link">Mini-Abonnement</a></li><li class="aufzaehlungPfeil"><a href="nc/shop/abo-bestellung/" class="internal-link">Jahres-Abonnement</a></li><li class="aufzaehlungPfeil"><a href="nc/shop/abo-bestellung/" class="internal-link">Geschenk-Abonnement</a></li></ul><div class="fullbutton clear">
		
				<a href="nc/shop/abo-bestellung/">Jetzt bestellen
					
				</a>
			
	</div></div><div class="col-md-5   ">
<div class="tx-lns-issuearchive">
	
    <!-- /lns_issuearchiv/Resources/Private/Templates/Issue/Showlates.html -->
    

    <div class="latest clear ">
        
            <div class="item clear">

							<a href="nc/heft-abo/heftarchiv/ausgabe/2017/196/"><div class="cover clear"><img src="fileadmin/user_upload/issues/_processed_/csm_001_Wandermagazin-196_2000x24_Kasten_4c7ec34e7e.png" width="235" height="326" alt="" /></div></a>
							<h3 class="issuenr"><a href="nc/heft-abo/heftarchiv/ausgabe/2017/196/">Ausgabe 196</a></h3>
							<h3 class="issue"><a href="nc/heft-abo/heftarchiv/ausgabe/2017/196/">September/Oktober 2017</a></h3>

						</div>
        
    </div>


</div></div></div></div>
		<!--  Inclusion of other records (by reference): [end] -->
			</div></div></div>
		<!--  Inclusion of other records (by reference): [end] -->
			
			</div>

			

		</div>
		<!--TYPO3SEARCH_end-->
	</section>

	
	<footer id="footer">
		<div class="width1024">

			<ul><li class="metanavi"><a href="service/">Service</a></li><li class="metanavi"><a href="nc/kontakt/kontaktanfrage/">Kontakt</a></li><li class="metanavi"><a href="impressum/">Impressum</a></li><li class="metanavi"><a href="datenschutz/">Datenschutz</a></li><li class="metanavi"><a href="magazin-outdoorwelten/">Magazin OutdoorWelten</a></li><li class="metanavi"><a href="messe-tournatur/">Messe TourNatur</a></li><li class="metanavi"><a href="sitemap/">Sitemap</a></li></ul>

			<p>&copy; W & A Marketing & Verlag GmbH</p>
		</div>
	</footer>


</main>
	<script type="text/javascript" src="typo3temp/scriptmerger/compressed/body-f4c23bdd59a18c5265b34fbe12bb83a6.merged.gz.js"></script>
</body>
</html>